Жрет и не едет!

Тема в разделе "9-3 SS 03-", создана пользователем alexor, 22 апр 2013.


  1. alexor

    alexor Пользователь

    Регистрация:
    19 сен 2011
    Сообщения:
    172
    Адрес:
    Москва
    Авто:
    9-3 Convertible Vector '07 АКПП 2.0T
    В общем история такая.
    То едет, то не едет- уже гадали что к чему, но сейчас еще и жрать начал - расход 19. (норма была 14-15- такая не хилая, тк поездки короткие (от дома до работы 7-8 минут) и я не сильно медленно езжу).
    Куда капать???
     
  2. Rodion

    Rodion Завсегдатай

    Регистрация:
    31 янв 2009
    Сообщения:
    2.543
    Пол:
    Мужской
    Адрес:
    МСК
    Авто:
    Нет машины :(
    Авто:
    продал Alfa Brera
    Лямбду зонд копать я думаю и утечки по воздуху
     
  3. alexor

    alexor Пользователь

    Регистрация:
    19 сен 2011
    Сообщения:
    172
    Адрес:
    Москва
    Авто:
    9-3 Convertible Vector '07 АКПП 2.0T
    кстати, турбина иногда, кмк, податчику на торпеде, не додувает до отсечки.
     
  4. Gandr

    Gandr GURU в панамке

    Регистрация:
    20 мар 2010
    Сообщения:
    3.925
    Пол:
    Мужской
    Адрес:
    Москва (СВАО)
    Авто:
    Был 9-3 2.0t АКПП (2002) 175 hp сейчас Lexus GS 300 AWD (2006) 249 hp
    Проверяй байпасный клапан, тоже может быть!
     
  5. игор

    игор Пользователь

    Регистрация:
    14 ноя 2012
    Сообщения:
    36
    Адрес:
    долгопрудный
    Авто:
    9-3 03 1,8т мкпп
    у меня мерс был 210кузов, воздухомер сломался тоже жрал не ехал и обороты прыгали. отключил обороты выросли и расход увеличался. самый вариант сделать диагностику сделать если датчик какой-либо то я думаю покажет и там дальше думать.
     
  6. alexor

    alexor Пользователь

    Регистрация:
    19 сен 2011
    Сообщения:
    172
    Адрес:
    Москва
    Авто:
    9-3 Convertible Vector '07 АКПП 2.0T
    Была такая же байда на том же кузове)
     

Поделиться этой страницей

Пользователи просматривающие тему (Пользователей: 0, Гостей: 0)