Хрипит радио

Тема в разделе "9-5", создана пользователем Bizadon, 6 авг 2014.


  1. Bizadon

    Bizadon Пользователь

    Регистрация:
    5 июн 2013
    Сообщения:
    193
    Адрес:
    Казань
    Авто:
    Пока нема(
    Здравствуйте! Собственно сабж. Хрипит только радио, есть аукс выход, когда с него слушаешь, то все нормально, когда включаешь радио, то периодически хрипит, как будто что то с антеной или ловит плохо, сталкивался кто нибудь? Можно как то исправить?
     
  2. Green

    Green Завсегдатай

    Регистрация:
    27 сен 2008
    Сообщения:
    2.766
    Адрес:
    Регион 52 (Нижегородская обл.), Шатки
    Авто:
    9-5 SE М99 2,0t МКПП
    Видео регистратор стоит?
     
  3. SEERs

    SEERs Завсегдатай

    Регистрация:
    3 янв 2009
    Сообщения:
    7.031
    Пол:
    Мужской
    Адрес:
    МО, Ленинский район
    Авто:
    Aero 9-5 АКПП М08 сырыбрыстый :-) - 95.000км без проблем...
    в смысле в прикуриватель воткнут адаптер питания?
     
  4. Green

    Green Завсегдатай

    Регистрация:
    27 сен 2008
    Сообщения:
    2.766
    Адрес:
    Регион 52 (Нижегородская обл.), Шатки
    Авто:
    9-5 SE М99 2,0t МКПП
  5. Xo6aXo6a

    Xo6aXo6a Завсегдатай

    Регистрация:
    3 дек 2012
    Сообщения:
    1.533
    Пол:
    Мужской
    Адрес:
    Кемерово
    Авто:
    MB GL 350 CDI
    переключись с Шансона
     
    Jack и kirillsas нравится это.
  6. Bizadon

    Bizadon Пользователь

    Регистрация:
    5 июн 2013
    Сообщения:
    193
    Адрес:
    Казань
    Авто:
    Пока нема(
    Нет, не подключен, от этого не зависит. Питание только на аукс шалит, когда зарядку включаешь, то фонит.

    Хоба хорошая попытка решения, но нет, проблема по всем радиостанция
    P.S. шансонье не увлекаюсь.
     
  7. Borisss

    Borisss Активный

    Регистрация:
    24 сен 2008
    Сообщения:
    490
    Адрес:
    Москва, СВАО
    Авто:
    VW Golf 4 Variant 2,0 MT
    Авто:
    были: SAAB 9-5 SS MT MY98; SAAB 9000 2,3T MT MY91
    у меня был большой трабл с радио - ловило только пару станций в Москве и то не всегда хорошо.
    Проблемы была в штекере антенном (который папа вставляется в магнитолу). Он был очень уставшим.
    Купили штекер, перепаяли и теперь всё "пучком")
     
  8. Bizadon

    Bizadon Пользователь

    Регистрация:
    5 июн 2013
    Сообщения:
    193
    Адрес:
    Казань
    Авто:
    Пока нема(
    Ок, спасибо, вытащу-посмотрю))
     
  9. orkodav

    orkodav Модератор SAAB57CLUB Команда форума

    Регистрация:
    3 ноя 2010
    Сообщения:
    285
    Пол:
    Мужской
    Адрес:
    Россия, Орёл
    Авто:
    9-5 2.3T 250hp MT 1999
    Ещё проверь разъём усилителя антенны.Задняя, правая стойка, где ремень.У меня там был плохой контакт, перепаял, всё ок.
     

Поделиться этой страницей

Пользователи просматривающие тему (Пользователей: 0, Гостей: 0)