Стала плохо включаться зад передача

Тема в разделе "Обмен опытом. Общие технические вопросы.", создана пользователем Alex9-3, 26 фев 2012.


  1. Alex9-3

    Alex9-3 Пользователь

    Регистрация:
    3 фев 2012
    Сообщения:
    217
    Адрес:
    россия, москва
    Авто:
    9-3 мкпп 1,8
    Привет всем. У меня 9-3 2008 1.8 мкпп. Пробег 140000. Я второй хозяин, недавно купил ее. При включении зад передачи иногда возникает звук крррррррр,как на газели)))))))) после этого звука повторно зад скорость включается нормально.Иногда включается с первого раза.
    Как это лечить и что надо менять из з.ч.?
     
  2. диско сашка

    диско сашка коробошник

    Регистрация:
    1 фев 2009
    Сообщения:
    2.101
    Пол:
    Мужской
    Адрес:
    москва
    Авто:
    infiniti
  3. Alex9-3

    Alex9-3 Пользователь

    Регистрация:
    3 фев 2012
    Сообщения:
    217
    Адрес:
    россия, москва
    Авто:
    9-3 мкпп 1,8
    Спасибо. Точного лекарства там не нашел. Одни говорят,что все равное хруст будет, если не вкл через третью передачу, другие говорят, что лечится заменой сцепления. Ясно одно: в коробке отсутствует синхронизатор-это косяк GM...
     
  4. Saablover

    Saablover Новичок

    Регистрация:
    4 мар 2012
    Сообщения:
    6
    Адрес:
    Москва
    Авто:
    Saab 2.3 турбо
    у меня такое бывает когда не до конца сцепление выжимаю! возможно причина в нем
     
  5. Alex9-3

    Alex9-3 Пользователь

    Регистрация:
    3 фев 2012
    Сообщения:
    217
    Адрес:
    россия, москва
    Авто:
    9-3 мкпп 1,8
    проверил - через первую и третью включается нормально, без хруста. Вероятно, действительно проблема в отсутствии синхронизатора в коробке.
     

Поделиться этой страницей

Пользователи просматривающие тему (Пользователей: 0, Гостей: 0)