Пропал разгон!!!!!!!!!

Тема в разделе "9-3 SS 03-", создана пользователем kent, 2 ноя 2008.


  1. kent

    kent Пользователь

    Регистрация:
    4 сен 2008
    Сообщения:
    117
    Адрес:
    Москва
    Авто:
    9-3 М03 2Т АПП
    Всем привет!!!! сегодня ощутил что машина не едит! нажимаю педаль в пол а она еле разгоняется!! то что было и что сейчас небо и земля!! такое ощущени что у педали газа пропал ход ,прям можно смело в пол давить педаль !!! я думал может турбина ! но вроде она работет ( датчик турбо показывает во всяком случее!)В чем может быть дело???? может кто подскажет!??!!!
     
    Последнее редактирование: 2 ноя 2008
  2. Angel99

    Angel99 Пользователь

    Регистрация:
    17 апр 2008
    Сообщения:
    42
    Адрес:
    Москва
    Авто:
    9-3 AERO AT 2007
    Может плохой бензин? У меня так же было один раз, по ощущениям процентов 20 мощности упало.
     
  3. kent

    kent Пользователь

    Регистрация:
    4 сен 2008
    Сообщения:
    117
    Адрес:
    Москва
    Авто:
    9-3 М03 2Т АПП
    да фиг знает!! меня еше что мучает , то что у педали газа как будто ход другой стал! раньше я не мог ее до пола нажимать так как она и так набирала отлично , а сейчас я просто ее до пола нажимаю а толку не особо!!!!! :(
     
  4. saab220

    saab220 Партнер клуба

    Регистрация:
    22 сен 2008
    Сообщения:
    2.962
    Пол:
    Мужской
    Адрес:
    москва ЗАО крылатское
    Авто:
    сааб 9000сd 1994 Opel kadett М72г Mersedes W115 ВИС2345
    Авто:
    900огМ84 2.0 АКПП.900ог м85.2.0мкпп.90 м85 2.0мкпп.96м78.96м74.900огM90.900огм91кабрик.
    наверное tks вылетел
     
  5. kent

    kent Пользователь

    Регистрация:
    4 сен 2008
    Сообщения:
    117
    Адрес:
    Москва
    Авто:
    9-3 М03 2Т АПП
    а что это такое!!?? скока стоить будет не знаешь!!!??
     
  6. kent

    kent Пользователь

    Регистрация:
    4 сен 2008
    Сообщения:
    117
    Адрес:
    Москва
    Авто:
    9-3 М03 2Т АПП
    завтра поеду съезжу!!! то это не дело же!! просто интересно что могло случиться!!!!:(стрелка турбо вроде работает ! ошибок ни каких нету !!
     
  7. Evgen270

    Evgen270 Пользователь

    Регистрация:
    16 сен 2008
    Сообщения:
    144
    Адрес:
    SPb
    Авто:
    9-3 2.0t AT 08
    Была такая фигня(правда не на саабе). Оказалось все просто - раскрутилось крепление турбины к мотору и турбинка качала в основном в воздух....
     
  8. AeroNa

    AeroNa Пользователь

    Регистрация:
    22 сен 2008
    Сообщения:
    218
    Адрес:
    Москва
    Авто:
    в поисках.....
    а check engine не загорается? У меня такая трабла была, выяснилось, что интеркулер накрылсо.
     
  9. Connor

    Connor Лорд-командующий Команда форума

    Регистрация:
    17 мар 2008
    Сообщения:
    12.892
    Пол:
    Мужской
    Адрес:
    Москва, Мытищи.
    Авто:
    9-3 М98 2,0t АКПП
    Авто:
    9-5 М98 2,3t АКПП LPG4
    Может дроссель, может выпуск до турбины, может датчик какой.
    Звуки есть какие посторонние? Дым из выхлопной? Расход изменился? Подробнее опиши проблему плиз.
     
  10. ДимаМ

    ДимаМ Летучий Крыс

    Регистрация:
    15 апр 2008
    Сообщения:
    1.367
    Адрес:
    Москва, Ясенево
    Авто:
    9-3 turbox
    Тут может быть всё, что угодно, надо ехать на диагностику....
     
  11. kent

    kent Пользователь

    Регистрация:
    4 сен 2008
    Сообщения:
    117
    Адрес:
    Москва
    Авто:
    9-3 М03 2Т АПП
    Все о.к сделали !! оказался дросель!!теперь опять готов к полетам!!!
     
  12. Connor

    Connor Лорд-командующий Команда форума

    Регистрация:
    17 мар 2008
    Сообщения:
    12.892
    Пол:
    Мужской
    Адрес:
    Москва, Мытищи.
    Авто:
    9-3 М98 2,0t АКПП
    Авто:
    9-5 М98 2,3t АКПП LPG4
  13. kent

    kent Пользователь

    Регистрация:
    4 сен 2008
    Сообщения:
    117
    Адрес:
    Москва
    Авто:
    9-3 М03 2Т АПП
  14. Pasagir

    Pasagir Активный

    Регистрация:
    28 окт 2009
    Сообщения:
    1.120
    Адрес:
    Москва
    Авто:
    bmw 3.0
    у меня щас вечером точно такое же случилась!Турбина не дует.давлю в пол машина просто не едет.стрелка турбы прыгает как и раньше,а машина не едет!Ехать в сервис?!)
     
  15. Migel

    Migel Пользователь

    Регистрация:
    4 апр 2009
    Сообщения:
    405
    Пол:
    Мужской
    Адрес:
    Россия, Обнинск
    Авто:
    9-3 2.0T АКПП 2010
    Рассказываю тем кто столкнется с такой проблемой.
    месяцев 6 назад, загорелся чек и абсолютно пропал разгон. поехал на сервис, диагностика выявила поломку дроссельной заслонки. электрик сказал, что с таким не сталкивался и скорее всего это ошибка. сбросил (даже денег не взял)
    выехал из сервиса, все ок. ездил радовался месяца 2, потом все тоже самое. поехал в сервис к знакомому, после чего месяца 3 все в полном порядке.
    пишу, что он делал (с его слов)
    - снять педаль
    - открутить 4 блестящих винта, один с краской
    - снять крышку с датчиком положения педали дросселя
    - нежно подогнуть лепестки
    - собрать обратно с небольшим смещением.
    за все взял с меня 300 р. :)
    правда сказал, самому туда не лазить!
     
  16. ЙигуанЪ

    ЙигуанЪ Пользователь

    Регистрация:
    17 сен 2008
    Сообщения:
    568
    Адрес:
    Санкт-Петербург
    Авто:
    9-3 SS ARC, 2.0T, 210лс, АКПП, 2004

    Зря ты рассказал - ща все полезут тюнингом заниматься :lol:
     
  17. saabai

    saabai Пользователь

    Регистрация:
    19 окт 2008
    Сообщения:
    223
    Адрес:
    Москва
    Авто:
    9-3 MY06 2.0t AT Vector
    так педаль чинили или заслонку? код ошибки напишите
     

Поделиться этой страницей

Пользователи просматривающие тему (Пользователей: 0, Гостей: 0)