проблема с запуском

Тема в разделе "9-5", создана пользователем saaber08, 24 авг 2008.


  1. saaber08

    saaber08 Пользователь

    Регистрация:
    29 июн 2008
    Сообщения:
    938
    Адрес:
    пробкоград
    Авто:
    9-5 М05 Красивенький
    СААБратья подскажите проблема в том что на горячую не заводится. Т.е. заводится и сразу глохнет пока не нажмёшь на педальку. Всё это происходит по жаре , после езды и после 15 мин отдыха машинки. Хотя на холодную заводится без проблем.Что может быть?
     
  2. Mike AERO

    Mike AERO Администратор Команда форума

    Регистрация:
    7 апр 2008
    Сообщения:
    13.481
    Пол:
    Мужской
    Адрес:
    Питер
    Авто:
    9-5 AERO M02 АКПП
    Мб датчик температуры двигателя.
     
  3. Urich

    Urich Пользователь

    Регистрация:
    28 мар 2008
    Сообщения:
    198
    Адрес:
    Ногинск, МО
    Авто:
    9-5 М99 2,3t МКПП, Cee'd SW М09 1.6AT beige
    точь на таком транспорте было от плёхого бензина.... Пугался сначала, потом заправился на нормальном Лукойле, сразу полетел аки птица....) И глох на холостых.... "Смешно" было, когда заглохла на повороте... Чуть не улетел в поворачивающих, ибо без усилителя на 9-5 руль просто реально крутится)))
     
  4. saaber08

    saaber08 Пользователь

    Регистрация:
    29 июн 2008
    Сообщения:
    938
    Адрес:
    пробкоград
    Авто:
    9-5 М05 Красивенький
    на диагнозе ни чё не показывает. а горючка подвела наверняка.СПАСИБО
     
  5. Connor

    Connor Лорд-командующий Команда форума

    Регистрация:
    17 мар 2008
    Сообщения:
    12.890
    Пол:
    Мужской
    Адрес:
    Москва, Мытищи.
    Авто:
    9-3 М98 2,0t АКПП
    Авто:
    9-5 М98 2,3t АКПП LPG4
    И это еше не самое страшное. Страшнее то, что читать их умеют, а выводы из этого сделать не могут. :diablo:
     

Поделиться этой страницей

Пользователи просматривающие тему (Пользователей: 0, Гостей: 0)