пара вопросов про рэле и кпп

Тема в разделе "99/900 OG", создана пользователем olen, 25 дек 2011.


  1. olen

    olen Новичок

    Регистрация:
    25 дек 2011
    Сообщения:
    3
    Адрес:
    Россия, Спб
    Авто:
    900og 8T мкпп
    Привет, ребята) есть пара вопросов по 900ог, а именно:
    коробка 5ти ступка, если руками включать, а не кулисой и смотреть в смотровой лючок, то 5я передача норм включается. а кулисой - фиг...может есть конечно какаято хитрость. но не на месте, не на ходу. кто подскажет в чём проблема?может у меня стоит просто палка от 4хступки?
    резиновая мувта в порядке, сделал её крепёж понадёжнее, но эффекта ноль.
    вопрос номер два. после простоя автомобиля в сыроватом гараже появилось три проблемы:
    1) поворотники просто горят а не мигают(ну тут кроме рэле мало чего может быть, насколько я понимаю)
    2)стартер крутит с ключа редко, запускаюсь пока из под капота подавая + на втягивающее. щелчка не возникает.(смотреть проводку? или на стартер стоит рэле?оно в монтажном блоке?или гдето ещё?)
    3) зажигание не выключается до конца, когда я выключаю его индикатор отсутствия заряда батареи продолжает гореть(тоже рэле?)
    заранее спасибо за ответы-советы и всех с наступающим
     
  2. Ranger

    Ranger Партнер клуба

    Регистрация:
    18 ноя 2011
    Сообщения:
    36
    Адрес:
    Москва,САО
    Авто:
    9-5 2.0 АКПП 2001
    Поворотники это реле, причем похоже не родное...
    В остальном похоже на глючный замок зажигания. Т.е. контактную группу оного. Довольно легко ремонтируется.
     
  3. olen

    olen Новичок

    Регистрация:
    25 дек 2011
    Сообщения:
    3
    Адрес:
    Россия, Спб
    Авто:
    900og 8T мкпп
    сходил в гараж - поправочка: рэле шёлкает, но стартер не крутит
     
  4. Pavluxa3159

    Pavluxa3159 Активный

    Регистрация:
    15 дек 2009
    Сообщения:
    1.438
    Адрес:
    Город герой Москва,Гольяново!!!
    Авто:
    9-5 01г 2.3t АКПП
    массу смотри и провода к втягиваяющему,отверткой пробывал,заводиться?
     
  5. olen

    olen Новичок

    Регистрация:
    25 дек 2011
    Сообщения:
    3
    Адрес:
    Россия, Спб
    Авто:
    900og 8T мкпп
    отвёрткой заводится...буду смотреть, жаль что по электрике я не очень то шарю((
     
  6. Vosskk

    Vosskk Пользователь

    Регистрация:
    24 мар 2010
    Сообщения:
    60
    Адрес:
    Москва
    Авто:
    900 2,3i МКПП
    На счёт кулисы- Попробуй отрегулировать. При включенной 4й передаче должны совместиться две метки- в коробке и в салоне. В коробке закрыта резиновой пробкой, вставить тонкую отвертку, в салоне под резинкой ручки, опять же отвертку. Если не синхронизируются открутить гайку на кулисе и синхронизировать.
     
  7. NickolaSAAB

    NickolaSAAB Модератор SAAB29CLUB Команда форума

    Регистрация:
    1 дек 2008
    Сообщения:
    2.512
    Пол:
    Мужской
    Адрес:
    Архангельск
    Авто:
    900 GLs 1979 5d b20 2-carb
    Авто:
    900turbo 1983; 900 1979; 99 1977
    Vosskk, не путайте свой 900 и 900 автора. это абсолютно разные машины.

    olen, про коробку поподробнее - кулиса двигается нормально? при попытке включения 5-й вилка не двигается или не фиксируется?
     

Поделиться этой страницей

Пользователи просматривающие тему (Пользователей: 0, Гостей: 0)