Ошибка P0380

Тема в разделе "Для владельцев 9-3 TiD/TTiD", создана пользователем Одинокий Волк, 9 апр 2013.


  1. Одинокий Волк

    Одинокий Волк Одинокий Волк - Администратор Команда форума

    Регистрация:
    8 май 2009
    Сообщения:
    5.209
    Пол:
    Мужской
    Адрес:
    Россия, Северодвинск
    Авто:
    SAAB 9-5 NG Aero, 2.0TTiD, XWD, 6МКПП, 2011 г.в.
    Авто:
    SAAB 9-5 SE, 2.3t, 5МКПП, 1999 г.в., .Додж Сарайван, 3.3, АКПП
    У знакомого (1.9, турбодизель, 150 л.с., 2008 год) случилась такая проблема - на холодную долго приходится крутить стартером, когда заведется ее секунд 10-15 колбасит. Но как прогреется все норм становится - и заводится и ровно работает. Подсоединили оп-ком - высветилась ошибка P0380 (ошибка блока накаливания). Чек не горит, хотя по ВИСу должен. Вопрос вот в чем - что за блок такой накаливания? могут ли быть свечи накаливания?
    и еще вопросик - time for servise скидывается кнопками на руле или компом? Если на руле, то подскажите какой комбинацией?
     
  2. Topa

    Topa Активный

    Регистрация:
    26 мар 2008
    Сообщения:
    902
    Адрес:
    Питер
    Авто:
    9000 Carlsson В202T+, Trionic (87й, 95й, 97й и ещё хз какой- [color=red]2012й [/color]год эдишн ;) )
    Варианта два: или проводка, или блок накала, стоит перед аккумом. Но может быть банально разъёмы на блоке накала скисли. Вообще ВИС полезная штука. Там много интересного.
     
  3. Одинокий Волк

    Одинокий Волк Одинокий Волк - Администратор Команда форума

    Регистрация:
    8 май 2009
    Сообщения:
    5.209
    Пол:
    Мужской
    Адрес:
    Россия, Северодвинск
    Авто:
    SAAB 9-5 NG Aero, 2.0TTiD, XWD, 6МКПП, 2011 г.в.
    Авто:
    SAAB 9-5 SE, 2.3t, 5МКПП, 1999 г.в., .Додж Сарайван, 3.3, АКПП
    так я качал и устанавливал вис 9-5 и 9-3, а при выборе машин почему то только 9-5 присутствует... Про разъемы я читал, но опять же вбив номер ошибки в вис 9-5, поэтому и интересно услышать советы сааберов имеющих данный автомобиль
     
  4. MrAzE

    MrAzE Завсегдатай

    Регистрация:
    29 мар 2008
    Сообщения:
    2.351
    Пол:
    Мужской
    Адрес:
    Минск
    Авто:
    2003 9-5 Aero Wagon
    Авто:
    1991 T16S Aero Trionic, 9-5 Aero Wagon, RIP-9-3 Viggen Convertible, 9-3 2008 Blue Hirsch Convertible
    Так тормозим... для начала снимаем разьемы со свечей и меряем их сопротивление... а потому уже начинаем так страдать...
     
  5. dannsky

    dannsky Завсегдатай

    Регистрация:
    20 дек 2011
    Сообщения:
    3.912
    Пол:
    Мужской
    Адрес:
    Россия, Реутов
    Авто:
    9-3 Aero TTiD M08 АКПП
    Сопротивление свечей? Мертвая будет отличаться пониженным сопротивлением?

    Отправлено с моего XT910
     
  6. Topa

    Topa Активный

    Регистрация:
    26 мар 2008
    Сообщения:
    902
    Адрес:
    Питер
    Авто:
    9000 Carlsson В202T+, Trionic (87й, 95й, 97й и ещё хз какой- [color=red]2012й [/color]год эдишн ;) )
    или полным отсутствием оного. Короче любая аномалия.
     
  7. Одинокий Волк

    Одинокий Волк Одинокий Волк - Администратор Команда форума

    Регистрация:
    8 май 2009
    Сообщения:
    5.209
    Пол:
    Мужской
    Адрес:
    Россия, Северодвинск
    Авто:
    SAAB 9-5 NG Aero, 2.0TTiD, XWD, 6МКПП, 2011 г.в.
    Авто:
    SAAB 9-5 SE, 2.3t, 5МКПП, 1999 г.в., .Додж Сарайван, 3.3, АКПП
    Свечи уже заказаны. Будет новые ставить, заодно и разъемы пошурудим тогда. А какие кстати свечи лучше ставить - бош, нжк, денсо? Заказаны бош, но что то уж очень цена смущает.
     
  8. dannsky

    dannsky Завсегдатай

    Регистрация:
    20 дек 2011
    Сообщения:
    3.912
    Пол:
    Мужской
    Адрес:
    Россия, Реутов
    Авто:
    9-3 Aero TTiD M08 АКПП
    В оригинале точно Бош... Ничего смущать не должно поэтому:thumbup:

    Отправлено с моего XT910
     
  9. MrAzE

    MrAzE Завсегдатай

    Регистрация:
    29 мар 2008
    Сообщения:
    2.351
    Пол:
    Мужской
    Адрес:
    Минск
    Авто:
    2003 9-5 Aero Wagon
    Авто:
    1991 T16S Aero Trionic, 9-5 Aero Wagon, RIP-9-3 Viggen Convertible, 9-3 2008 Blue Hirsch Convertible
    Опком не показывает симптомы...

    Отправлено с моего GT-I9300 через Tapatalk
     

Поделиться этой страницей

Пользователи просматривающие тему (Пользователей: 0, Гостей: 0)