через раз включается одна противотуманка

Тема в разделе "Для владельцев 9-3 150/175/210 л.с.", создана пользователем валерис, 13 май 2016.


Статус темы:
Закрыта.
  1. валерис

    валерис Пользователь

    Регистрация:
    7 май 2016
    Сообщения:
    63
    Пол:
    Мужской
    Адрес:
    Новгородская обл
    Авто:
    SAAB 9-3 (2003 АКПП)
    Авто:
    Saab 9-3
    Привет друзья ! нужен совет ,после покупки машины ,при включении противотуманок бывает загорается одна или вообще не загораются ! Вопрос подскажите где стоит релюшка на противотуманки,и разбирал ли кто блок включения света ?( хочу разобрать почистить), у меня стоят линзы и ксенон так и должно быть или это уже сделано у кого ? Спасибо !
     
  2. Kir*

    Kir* Завсегдатай

    Регистрация:
    16 фев 2011
    Сообщения:
    4.801
    Адрес:
    Россия, Москва
    Авто:
    9-3 2.0t АТ + Nissan Quashquai 2.0 CVT AWD(зима)
    в противотуманках ?
     
  3. валерис

    валерис Пользователь

    Регистрация:
    7 май 2016
    Сообщения:
    63
    Пол:
    Мужской
    Адрес:
    Новгородская обл
    Авто:
    SAAB 9-3 (2003 АКПП)
    Авто:
    Saab 9-3
    да в туманках !
     
  4. Kir*

    Kir* Завсегдатай

    Регистрация:
    16 фев 2011
    Сообщения:
    4.801
    Адрес:
    Россия, Москва
    Авто:
    9-3 2.0t АТ + Nissan Quashquai 2.0 CVT AWD(зима)
    ну так не уподобляйся дебилам. Выкинь этот колхоз, и верни нормальный галоген. Все будет прекрасно включаться каждый раз :vo
     
  5. валерис

    валерис Пользователь

    Регистрация:
    7 май 2016
    Сообщения:
    63
    Пол:
    Мужской
    Адрес:
    Новгородская обл
    Авто:
    SAAB 9-3 (2003 АКПП)
    Авто:
    Saab 9-3
    Да придется снимать бампер и смотреть что там !!! вообще не понятно как туманки достать от туда без снятия !
     
  6. dog

    dog пионер

    Регистрация:
    24 июн 2012
    Сообщения:
    9.776
    Пол:
    Мужской
    Адрес:
    40rus
    Авто:
    9з М07 2.0Т ручка "gray mouse"
    Была тема, попробуй поиском найти
     
  7. валерис

    валерис Пользователь

    Регистрация:
    7 май 2016
    Сообщения:
    63
    Пол:
    Мужской
    Адрес:
    Новгородская обл
    Авто:
    SAAB 9-3 (2003 АКПП)
    Авто:
    Saab 9-3
    Собственно проблема решилась ! снял бампер (глаза бояться а руки делают) ,поменял один блок розжига, и почистил фишку основную на 5 контактов (была зеленая) , ! всем спасибо за внимание !
     
Статус темы:
Закрыта.

Поделиться этой страницей

Пользователи просматривающие тему (Пользователей: 0, Гостей: 0)