свечи накала

Тема в разделе "Для владельцев 9-3 TiD/TTiD", создана пользователем Andrej, 29 фев 2012.


  1. Andrej

    Andrej Пользователь

    Регистрация:
    5 авг 2011
    Сообщения:
    70
    Адрес:
    Riga
    Авто:
    9-3 2.2Tdi
    Возникла такая проблемка, не могу разобраться.
    Когда на улице -1 +3 (воздух очень влажный). Свечи накала не всегда срабатывают при заводе хололного двигателя.
    Дело в том что при морозах все было хорошо, но заметил то что если машина отстоит после работы движка часа 3, свечи не срабатывали. С ночи утром всегда срабатывали.
    А щас при нуле градусов вообще не срабатывают.
    Диагностику делал, ничего не нашли.
    Может кто сталкивался с такой проблемой? а то новый аккумулятор не хочу раньше времени выбрасывать.
     
  2. Rainman

    Rainman Пользователь

    Регистрация:
    18 авг 2009
    Сообщения:
    255
    Адрес:
    Москва
    Авто:
    9-5 M06 TiD палка, мопедка килограмовая
    свечи накала при плюсовой температуре не срабатывают! так что всё у тебя в порядке вообще до -15 они не работают.
     
  3. Andrej

    Andrej Пользователь

    Регистрация:
    5 авг 2011
    Сообщения:
    70
    Адрес:
    Riga
    Авто:
    9-3 2.2Tdi
    1) раньше срабатывали при малой плюсовой температуре.
    2) почему тогда стартером кручу по секунд 15-20 чтобы завестись?
     
  4. Rainman

    Rainman Пользователь

    Регистрация:
    18 авг 2009
    Сообщения:
    255
    Адрес:
    Москва
    Авто:
    9-5 M06 TiD палка, мопедка килограмовая
    ну про стартер не было написано, так что в данном случае не могу подсказать. на сколько мне известно бывает проблема с какой то релюхой и из-за неё не срабатывают свечи. а вообще лучше поехать в саабовский сервис и подключиться к Теху он должен выявить проблему!
     
  5. Andrej

    Andrej Пользователь

    Регистрация:
    5 авг 2011
    Сообщения:
    70
    Адрес:
    Riga
    Авто:
    9-3 2.2Tdi
    не показывает проблем дипгностика. Правда делал на прогу с опеля.
     
  6. Andrej

    Andrej Пользователь

    Регистрация:
    5 авг 2011
    Сообщения:
    70
    Адрес:
    Riga
    Авто:
    9-3 2.2Tdi
    понятное дело что гдето в цепи проблема, но не понимаю почему так реагирует на влажность.
    И где искать это реле?
     
  7. Rainman

    Rainman Пользователь

    Регистрация:
    18 авг 2009
    Сообщения:
    255
    Адрес:
    Москва
    Авто:
    9-5 M06 TiD палка, мопедка килограмовая
    где находится реле, не имею представления. и может проблема кроется не в электрике, в связи с тем что комп ничего не показал?
     
  8. Andrej

    Andrej Пользователь

    Регистрация:
    5 авг 2011
    Сообщения:
    70
    Адрес:
    Riga
    Авто:
    9-3 2.2Tdi
    да ничего
    но с другой стороны когда -3 свечи срабатывают, а при 0 и выше вообще перестали срабатывать.
     
  9. Rainman

    Rainman Пользователь

    Регистрация:
    18 авг 2009
    Сообщения:
    255
    Адрес:
    Москва
    Авто:
    9-5 M06 TiD палка, мопедка килограмовая
    под перестали срабатывать имеется ввиду что на приборке спираль не загорается? если так то у меня тоже при 0 ничего не загорается ну может только на мгновение. наверное надо копать где то в другом. может система "завоздушена" но это опять таки всего лишь домыслы в теории, на практике подсказать решения точно не смогу, тем более по инету. видимо у вас тоже проблема с хорошими сервисами, если сами голову ломаете. если опыта по ремонту у самого мало, то решение найдётся само собой в грамотном сервисе.
     
  10. Andrej

    Andrej Пользователь

    Регистрация:
    5 авг 2011
    Сообщения:
    70
    Адрес:
    Riga
    Авто:
    9-3 2.2Tdi
    на приборке не загораеться, и стартер крутиться очень долго, а когда загорается то и заводиться хорошо.
    Завтра пойду в гараж разбирать свечи, смотреть, может что поможет.
    Сервисы то есть, но не охота туда ехать, они как залупят цены, проходили такое.
    лучше пытаться своими силами.
     
  11. Darth Maul

    Darth Maul Администратор Ситх Команда форума

    Регистрация:
    26 апр 2010
    Сообщения:
    7.397
    Пол:
    Мужской
    Адрес:
    Мэрсобянинск, Отрадное
    Авто:
    9-3 SRTD10 6МКПП (500 л.с./900нм), ХХХ Х3, Ford GPW 1944, Audi Q3 2,0 TFSI Sochi 2014 collection
    свечи накала должны срабатывать и при небольшом +
    при первом запуске, когда двигатель холодный или остыл... это помогает быстрее завести машину
    в чем проблема - не подскажу, т.к. за 10 лет эксплуатации дизельных машин не встречал такого ни на одной
     
  12. Andrej

    Andrej Пользователь

    Регистрация:
    5 авг 2011
    Сообщения:
    70
    Адрес:
    Riga
    Авто:
    9-3 2.2Tdi
    предположительно что образовалась воздушная пробка в топливной системе, отдал машину в сервис, посмотрим что скажут.
     
  13. Rainman

    Rainman Пользователь

    Регистрация:
    18 авг 2009
    Сообщения:
    255
    Адрес:
    Москва
    Авто:
    9-5 M06 TiD палка, мопедка килограмовая
    это правильное решение так как каждый должен заниматься своим делом!
     
  14. Darth Maul

    Darth Maul Администратор Ситх Команда форума

    Регистрация:
    26 апр 2010
    Сообщения:
    7.397
    Пол:
    Мужской
    Адрес:
    Мэрсобянинск, Отрадное
    Авто:
    9-3 SRTD10 6МКПП (500 л.с./900нм), ХХХ Х3, Ford GPW 1944, Audi Q3 2,0 TFSI Sochi 2014 collection
    :shok: это как?
     
  15. SHOGUN

    SHOGUN Новичок

    Регистрация:
    16 май 2012
    Сообщения:
    8
    Адрес:
    СПБ
    Авто:
    9-5 2.2TID
    как вопрос решили?
     
  16. Andrej

    Andrej Пользователь

    Регистрация:
    5 авг 2011
    Сообщения:
    70
    Адрес:
    Riga
    Авто:
    9-3 2.2Tdi
    можно вернуться к данной проблеме снова) уже блин смешно. проблема так и не была решена, кое как отъездил прошлую зиму. Щас начинается все снова.
    Вообщем изучив более подробно всю систему накаливания, все равно не смог определится в чем дело.
    На данный момент были проведены следующие операции, замена датчика температуры охлождающей жидкости, блок управления свечами(реле), в предохранительном отсеке была так же заменена реле(желтенькая такая на 70ампер) , так же свечи.
    Итог таков, лампа спиральки все равно не загорается, кручу долго мотор.
    При отключении фишки с датчика температуры ОЖ, спиралька загорается при старте, и заводится неплохо.
    В чем закономерность так и не разобрался.
    Может кто то что то, и поделится советом?)
     
  17. Anry

    Anry Завсегдатай

    Регистрация:
    27 окт 2009
    Сообщения:
    1.076
    Пол:
    Мужской
    Адрес:
    Можайск
    Авто:
    Был 9-3SS 1,9TiD МКПП Maptun
    Авто:
    BMW 1
    Что-то нового сообщения не видел.
    А ты проверял приходит ли на свечи питание? Там должно быть либо 5 либо 12 вольт. Есть разные системы.
     

Поделиться этой страницей

Пользователи просматривающие тему (Пользователей: 0, Гостей: 0)