проблема с ускорением

Тема в разделе "Для владельцев 9-3 150/175/210 л.с.", создана пользователем piton2003, 12 мар 2016.


  1. piton2003

    piton2003 Новичок

    Регистрация:
    12 мар 2016
    Сообщения:
    3
    Пол:
    Мужской
    Авто:
    saab 9-3 aero
    Добрый день.
    Проблема такая, при резком нажатии на газовую педаль, машина начинает дергаться, компютер показывает, что один из целиндров работает с перебоями. Но при плавном нажатии на газ, все идет нормально. Что бы это могло быть? И как это лечить?
     
  2. dog

    dog пионер

    Регистрация:
    24 июн 2012
    Сообщения:
    9.457
    Пол:
    Мужской
    Адрес:
    40rus
    Авто:
    9з М07 2.0Т ручка "gray mouse"
    катушка/и ?!
     
  3. piton2003

    piton2003 Новичок

    Регистрация:
    12 мар 2016
    Сообщения:
    3
    Пол:
    Мужской
    Авто:
    saab 9-3 aero
    вообще нету идей! почему при плавном нажатии все ОК, а при резком/быстром дергается.
     
  4. Eric

    Eric Завсегдатай

    Регистрация:
    4 дек 2012
    Сообщения:
    4.793
    Пол:
    Мужской
    Адрес:
    Некрасовка
    Авто:
    SAAB 9³ SS Aero AT MY06 GTX 9-11 TD04HL-20T Maptun st.3
    :face
     
  5. piton2003

    piton2003 Новичок

    Регистрация:
    12 мар 2016
    Сообщения:
    3
    Пол:
    Мужской
    Авто:
    saab 9-3 aero
    ну раз других вариантов нет, буду менять катушку.
    :dn
     
  6. SnakE666

    SnakE666 Завсегдатай

    Регистрация:
    15 авг 2009
    Сообщения:
    2.812
    Пол:
    Мужской
    Адрес:
    Россия Мурманская обл. Кандалакша
    Авто:
    Шкатулка 9.3
    Авто:
    маза-ф-АКА!
    может топлива не хватает- насос присмерти
     
  7. just joni

    just joni Завсегдатай

    Регистрация:
    23 ноя 2011
    Сообщения:
    886
    Пол:
    Мужской
    Адрес:
    Миасс
    Авто:
    9-3ss 2,0Т 210 МКПП 2003г.
    Катушки дергают при полном бусте, хоть как нажимай
     
  8. Виталий2727

    Виталий2727 Новичок

    Регистрация:
    9 фев 2016
    Сообщения:
    23
    Пол:
    Мужской
    Авто:
    SAAB 9-3 2004 АКПП
    У меня такая проблема была из за свечей зажигания ! Заменил на платину все гуд!
     
  9. Ivan_Ducas

    Ivan_Ducas person

    Регистрация:
    26 окт 2009
    Сообщения:
    7.054
    Адрес:
    Москва
    Авто:
    Х5 хDrive30d
    в заднем правом колесе воздуха мало, у меня так было
     
  10. Виталий2727

    Виталий2727 Новичок

    Регистрация:
    9 фев 2016
    Сообщения:
    23
    Пол:
    Мужской
    Авто:
    SAAB 9-3 2004 АКПП
    Забыл добавить вместе с свечами меняли уплотнительное кольцо турбины , так что может и это глянь !!! Но проблема была именно как у тебя.
     

Поделиться этой страницей

Пользователи просматривающие тему (Пользователей: 0, Гостей: 0)