Постоянно ругается что нет охлаждайки

Тема в разделе "9-5", создана пользователем генератор, 30 янв 2012.


  1. генератор

    генератор Пользователь

    Регистрация:
    16 июн 2011
    Сообщения:
    111
    Адрес:
    SPB
    Авто:
    Saab 9-5 2.3 1999г.в.
    С наступлением холодов такая фигня, комп постоянно ругается что нет охлаждайки ...
    когда утром заводиш .. он грит ее мало ... когда на кольцо выехал раскочегарился пик.. опять комп выдает мало охлаждайки ...
    и что самое интересно охлаждайки более чем достаточно )...
    Кроме того что комп ругается ничего не происходит, печка греет авто не перегревается ...
    так и должно быть ?
     
  2. smmaks

    smmaks Пользователь

    Регистрация:
    29 мар 2010
    Сообщения:
    294
    Адрес:
    спб
    Авто:
    9-5 3.0 акпп 1999
    у меня тоже самое-хотя охлаждайка есть.
     
  3. -евгений-

    -евгений- Завсегдатай

    Регистрация:
    22 фев 2010
    Сообщения:
    3.781
    Адрес:
    дяревня33регион
    Авто:
    9-5 сарай 03
    Авто:
    Вайб 4x4 03. Мото Булевар,мать его..
    Сними крышку с бачка и отверткой расшевели датчик.Он у тебя залипает.
     
  4. 630

    630 Пользователь

    Регистрация:
    14 янв 2010
    Сообщения:
    149
    Адрес:
    Москва
    Авто:
    saab 9-3 aero 2003
    Аналогичная история.
     
  5. Diego

    Diego Завсегдатай

    Регистрация:
    17 май 2010
    Сообщения:
    4.009
    Пол:
    Мужской
    Адрес:
    СПб
    Авто:
    BMW 530xd G30
    Авто:
    злой 9-5 старый
    и у меня, ОЖ в поряде, но при отжигах часто срабатывает
     
  6. -евгений-

    -евгений- Завсегдатай

    Регистрация:
    22 фев 2010
    Сообщения:
    3.781
    Адрес:
    дяревня33регион
    Авто:
    9-5 сарай 03
    Авто:
    Вайб 4x4 03. Мото Булевар,мать его..
    Все ваши проблемы на дне расширительного бачка.
     
  7. КоЛяНыЧ

    КоЛяНыЧ Пользователь

    Регистрация:
    27 янв 2009
    Сообщения:
    391
    Адрес:
    Moscow
    Авто:
    9-5 M05 2,3T АКПП
    А что там? :shok:
     
    Smyglui нравится это.
  8. 72AG_Lawyer

    72AG_Lawyer Играющий тренер

    Регистрация:
    24 фев 2010
    Сообщения:
    6.456
    Авто:
    С 300 4 matic
    долить просто жижи грамм 100, у меня на вектре С тоже самое было и на шпроте если в мороз, заведешь 3 минуты работает и все ок..
     
  9. Serg.

    Serg. Пользователь

    Регистрация:
    4 апр 2011
    Сообщения:
    181
    Адрес:
    САМАРА
    Авто:
    9-5 2002г. 2.0т АКПП
    Тоже самое было... Ручкой отвертки постучал по дну бачка и все прошло. С первого раза правда не на долго хватило, со второго на всегда пропало.
     

Поделиться этой страницей

Пользователи просматривающие тему (Пользователей: 0, Гостей: 0)