Не включаются насосы омывателей

Тема в разделе "Для владельцев 9-3 150/175/210 л.с.", создана пользователем mr.ab, 19 июн 2019.


  1. mr.ab

    mr.ab Пользователь

    Регистрация:
    10 сен 2011
    Сообщения:
    443
    Пол:
    Мужской
    Адрес:
    Москва
    Авто:
    9-3SS Aero 2.0AT '04
    Авто:
    9-3SS Aero 2.0AT '04
    В прекрасный момент перестали сразу оба работать и лобового и фар. Реле не щелкают. Но, при нажатии рычажка дворников на себя , дворники начинают работать , как и всегда. Пробовал вытаскивать реле и соединять контакты 30 и 87, моторы молчат. Предохранители живые. Кто знает , как решить эту проблему? Может быть дело в токораспределительной коробке?
     
  2. borntoroll

    borntoroll Активный

    Регистрация:
    13 мар 2011
    Сообщения:
    527
    Адрес:
    Vitebsk
    Авто:
    9-3 2.0T SS
    надо проверить чего не хватает моторам - питания или массы и соответственно починить то чего не хватает.
     
  3. mr.ab

    mr.ab Пользователь

    Регистрация:
    10 сен 2011
    Сообщения:
    443
    Пол:
    Мужской
    Адрес:
    Москва
    Авто:
    9-3SS Aero 2.0AT '04
    Авто:
    9-3SS Aero 2.0AT '04
    Про массу не думал даже , что может не быть контакта , но проверю сегодня, т.к. при подсоединению плюса напрямую к клемме 87 в разъема реле , моторы не включаются...
     
  4. Sor(ereR

    Sor(ereR Завсегдатай

    Регистрация:
    10 фев 2010
    Сообщения:
    1.360
    Пол:
    Мужской
    Адрес:
    Саратов
    Авто:
    9-3 MY07 Vector АКПП
    Авто:
    были: 9-5SE MY98=>9-3 SS MY04 AERO=>9-3 SS MY08 2.0t 175Hp АКПП Vector
    Может виноват разъем у левого переднего колеса на экране бампера?
     
  5. mr.ab

    mr.ab Пользователь

    Регистрация:
    10 сен 2011
    Сообщения:
    443
    Пол:
    Мужской
    Адрес:
    Москва
    Авто:
    9-3SS Aero 2.0AT '04
    Авто:
    9-3SS Aero 2.0AT '04
    Там же разъем противотуманок и датчика температуры за бортом... или есть ещё кроме него?
     
  6. Evgen_9

    Evgen_9 Завсегдатай

    Регистрация:
    27 апр 2012
    Сообщения:
    3.928
    Адрес:
    Россия,Ивановская обл
    Авто:
    CSE 98г. 9000 2,3т мкпп
    откручиваешь левый локер на половину,отгибаешь и все у тебя перед глазами,разъём где то между бампером и крылом-крепление
     
  7. mr.ab

    mr.ab Пользователь

    Регистрация:
    10 сен 2011
    Сообщения:
    443
    Пол:
    Мужской
    Адрес:
    Москва
    Авто:
    9-3SS Aero 2.0AT '04
    Авто:
    9-3SS Aero 2.0AT '04
    Там он один? Если тот, что я нашел , он на противотуманки и термодатчик . По схеме на пути от моторов до токораспределительной коробки разъемов нет , провода идут от них вверх прямо до неё
     

Поделиться этой страницей

Пользователи просматривающие тему (Пользователей: 0, Гостей: 0)