Не работает парктроник

Тема в разделе "9-5", создана пользователем alexer99, 19 янв 2009.


  1. alexer99

    alexer99 Пользователь

    Регистрация:
    19 янв 2009
    Сообщения:
    267
    Адрес:
    Волгоград
    Авто:
    9-5 Aero 2,3Turbo AКПП 2000
    Ребята подскажите!
    Перестал работать парктроник
    Sid пишет парктроник не исправен.
    Как то раз или два после этого работал, теперь снова не работает
     
  2. Bolshoyi

    Bolshoyi Активный

    Регистрация:
    26 мар 2008
    Сообщения:
    361
    Адрес:
    Россия, Москва, САО
    Авто:
    9-5 М02 2,3t АКПП NGB stage какой то там)))
    Один из датчиков скорей всего умирает или уже умер, у самого такое было. А вообще доехал бы до сервиса с техом и точно б все узнал.
     
  3. Крошка Енот

    Крошка Енот Пользователь

    Регистрация:
    26 сен 2008
    Сообщения:
    204
    Адрес:
    РФ, Калининград
    Авто:
    9-5 М03, 2,0Т АКПП
    У меня что то похожее было когда были резкие перепады температур - то замерзало всё, то таяло...потом, когда погода нормализовывалась - всё становилось на свои места и работало! Так что я не стал лишний раз аероплан трепать у механиков
     
  4. alexer99

    alexer99 Пользователь

    Регистрация:
    19 янв 2009
    Сообщения:
    267
    Адрес:
    Волгоград
    Авто:
    9-5 Aero 2,3Turbo AКПП 2000
    Спасибо, буду разбираться.
    С техом в Волгограде глухо, А к электикам самоучкам не хотчется
     
  5. Connor

    Connor Лорд-командующий Команда форума

    Регистрация:
    17 мар 2008
    Сообщения:
    12.892
    Пол:
    Мужской
    Адрес:
    Москва, Мытищи.
    Авто:
    9-3 М98 2,0t АКПП
    Авто:
    9-5 М98 2,3t АКПП LPG4
    Отогрей его где-нибудь и просуши. А потом посмотри... Может после мойки что-нибудь замерзло?
     
  6. Dragi1

    Dragi1 Пользователь

    Регистрация:
    4 май 2012
    Сообщения:
    89
    Адрес:
    Москва
    Авто:
    9-5 2,0t АКПП 00
    Мне помогло почистить весь сид. Выдернуть предохранители и вставить обратно. Проехать метр вперёд и метр назад. И снова стал работать.
     
  7. Gazzirovka

    Gazzirovka Завсегдатай

    Регистрация:
    1 мар 2012
    Сообщения:
    471
    Адрес:
    Москва, Химки
    Авто:
    Volvo S80
    У меня контакт один отошел. Зачистили и все нормально заработало.
     
  8. superpower

    superpower Пользователь

    Регистрация:
    6 фев 2010
    Сообщения:
    280
    Адрес:
    Иваново
    Авто:
    Lexus RX350
    Определить какой датчик не работает очень просто. Надо взять стетоскоп и послушать. Исправные датчики издают звук, неисправные молчат
     
  9. vetkongg

    vetkongg Пользователь

    Регистрация:
    4 май 2012
    Сообщения:
    103
    Адрес:
    Россия Спб.
    Авто:
    9-5 2,3T АКПП 2002г.
    У меня тоже такая хрень,зимой началась,то работает то нет!Пищит противно на постоянку когда назад еду,как будто уже стена рядом!!!
     
  10. aUt

    aUt Пользователь

    Регистрация:
    9 дек 2011
    Сообщения:
    930
    Адрес:
    Москва
    Авто:
    Был Saab 9-5 2.3t Vector АКПП 2005г.
    смотри гофру в багажнике,бывает там перетираются провода и начинаются глюки.Зимой после моек часто так было,они дубели в теплое время всё ок
     
    Würger нравится это.
  11. Dragi1

    Dragi1 Пользователь

    Регистрация:
    4 май 2012
    Сообщения:
    89
    Адрес:
    Москва
    Авто:
    9-5 2,0t АКПП 00
    Подскажи пожалуйста поподробнее где эта гофра и как примерно она выглядит?
     
  12. REWER

    REWER Завсегдатай

    Регистрация:
    25 янв 2011
    Сообщения:
    3.881
    Пол:
    Мужской
    Адрес:
    Ковдор
    Авто:
    Был 9-5,2.0t АКП М98
    Авто:
    BMW Х5
    Резиновый,гофрированный кембрик,между крышкой багажника и левым крылом.
     

Поделиться этой страницей

Пользователи просматривающие тему (Пользователей: 0, Гостей: 0)