Магнитола самостоятельно включается-выключается

Тема в разделе "Автозвук", создана пользователем S3rga, 16 сен 2014.


  1. S3rga

    S3rga Джентльмен клуба

    Регистрация:
    29 авг 2013
    Сообщения:
    2.964
    Пол:
    Мужской
    Адрес:
    Москва, САО
    Авто:
    SAAB 9³ SS MY07 2.0T AT
    Авто:
    SAAB 9³ SS MY07 1.8i MT, Daewoo Espero 2.0 MY98 МТ - ушли
    При подключении к выходам штатной гамнитолы SS (авео-стайл, без нави) преобразователя уровня сигнала, первая в выключенном состоянии начинает самостоятельно примерно каждые 20 секунд кратковременно включаться (показывает время, загорается подсветка всех клавиш) примерно на пол-секунды, и сразу же отключается обратно. И так повторяется до бесконечности. Включение-отключение режима охраны никак на это не влияет. Никак не могу понять, в чем причина этого? Думал, можно смириться с этим и "забить", так нет, из-за этих самовключений безумно быстро садится аккумулятор!

    Поначалу грешил на хреновый преобразователь фирмы Supra за 250 рублей. Вчера прикупил посолиднее уже MD.Lab SQ-5 за полтора рубля и подключил - разницы никакой, те же самопроизвольные включения-выключения магнитолы, словно она тест какой проходит. Ситуация очень похожа на моргание габаритов, если в них вставить светодиоды. Но те спустя какое-то время хотя бы перестают моргать. А магнитола - нет. Куда копать и как тогда в таком случае подключать преобразователь? Никто из форумчан не сталкивался с подобного плана проблемой?
     
  2. S3rga

    S3rga Джентльмен клуба

    Регистрация:
    29 авг 2013
    Сообщения:
    2.964
    Пол:
    Мужской
    Адрес:
    Москва, САО
    Авто:
    SAAB 9³ SS MY07 2.0T AT
    Авто:
    SAAB 9³ SS MY07 1.8i MT, Daewoo Espero 2.0 MY98 МТ - ушли
    Тему можно закрывать. Дело не в преобразователях и магнитоле вовсе оказалось. Кто же мог додуматься, что в Connects2 смогут аццки перепутать местами практически все провода в переходнике на штатную магнитолу!!! :wall Недешевом, кстати говоря, и купленном в именитом месте - http://www.dynamicsounds.co.uk/ct10...t-t-harness-adaptor-lead.html?search=CT10SA02 :sui
    Слов нет...:face :face :face

    861e8f4s-960.jpg
     

Поделиться этой страницей

Пользователи просматривающие тему (Пользователей: 0, Гостей: 0)