Ксенон штатный. где искать проблему

Тема в разделе "Для владельцев 9-3 150/175/210 л.с.", создана пользователем GeneralAERO, 8 июн 2020.


  1. GeneralAERO

    GeneralAERO Пользователь

    Регистрация:
    2 июл 2017
    Сообщения:
    32
    Пол:
    Мужской
    Авто:
    SAAB 9-3 AERO SS, -05, АТ
    Ребзя, помогите советом!
    Моя эпопея (иначе назвать нельзя) с ксеноном постоянно треплет мне нервы, уже устал от него.
    Что было : поначалу сдох блок розжига в левой фаре. При замене обнаружилось что линза имеет сломанное крепление. Все сделал, восстановил. Через полгода умер правый блок розжига.
    Этой зимой заменил линзы на новые , попутно все проверив и заменив обе лампы. Все работало.
    Весной опять сдох блок розжига. Тихо матерясь, заказал сразу 2, сам поменял, проверил все заработало. С весны, включил его раза 3-4, не больше. И опять левая фара отказывается светить!

    Может кто в курсе, где искать проблему? Проводка? игнитор? При том что правая работает отлично.
     
  2. Evgen_9

    Evgen_9 Завсегдатай

    Регистрация:
    27 апр 2012
    Сообщения:
    3.932
    Адрес:
    Россия,Ивановская обл
    Авто:
    CSE 98г. 9000 2,3т мкпп
    купил китай с переходниками на лампы и забыл.
     
  3. Sp_Lit

    Sp_Lit Завсегдатай

    Регистрация:
    23 окт 2012
    Сообщения:
    2.179
    Пол:
    Мужской
    Адрес:
    Санкт-Петербург
    Авто:
    9-3 SS Aero 2.0T 6МКПП MY04 (240hp custom)
    Блоки с али или оригинал?
     
  4. GeneralAERO

    GeneralAERO Пользователь

    Регистрация:
    2 июл 2017
    Сообщения:
    32
    Пол:
    Мужской
    Авто:
    SAAB 9-3 AERO SS, -05, АТ
    С али.. Но продавец вроде норм. Упакованы хорошо. И они работали при 1 запуске и еше раз 4 точно
     
  5. Sp_Lit

    Sp_Lit Завсегдатай

    Регистрация:
    23 окт 2012
    Сообщения:
    2.179
    Пол:
    Мужской
    Адрес:
    Санкт-Петербург
    Авто:
    9-3 SS Aero 2.0T 6МКПП MY04 (240hp custom)
    Тогда не жалуйтесь) Это лотерея, каким бы там не был продавец. Требуйте замену, пробуйте у другого. Китайцы сами редко знают, что продают, а все блоки у них восстановленные. У меня была оттуда пара блоков, которые жили месяц.
     
  6. Evgen_9

    Evgen_9 Завсегдатай

    Регистрация:
    27 апр 2012
    Сообщения:
    3.932
    Адрес:
    Россия,Ивановская обл
    Авто:
    CSE 98г. 9000 2,3т мкпп
    я с вас просто ржу, с тех кто пишет отзывы от там как упаковано, не помята ли упаковка, вы что упаковку покупаете?
     
  7. S3rga

    S3rga Джентльмен клуба

    Регистрация:
    29 авг 2013
    Сообщения:
    2.976
    Пол:
    Мужской
    Адрес:
    Москва, САО
    Авто:
    SAAB 9³ SS MY07 2.0T AT
    Авто:
    SAAB 9³ SS MY07 1.8i MT, Daewoo Espero 2.0 MY98 МТ - ушли
    А не в воде ли дело, попадающей сквозь разъем фары на сам блок, не?? Я бы герметичность стыка стекла проверил, чтобы исключить этот вариант...
     
  8. GeneralAERO

    GeneralAERO Пользователь

    Регистрация:
    2 июл 2017
    Сообщения:
    32
    Пол:
    Мужской
    Авто:
    SAAB 9-3 AERO SS, -05, АТ
    Ну так смейтесь молча тогда, что смешного я написал? Да, купил восстановленный, за меньшие деньги. Предыдущий блок 2 года работал и ничего. Никаких следов деформации не было, нарушения герметичности тоже, при установке все работало. Поэтому я сомневаюсь что дело в нем, и спросил совета может еще могут быть причины отказа.

    Ну так что смешного?
     
  9. Sp_Lit

    Sp_Lit Завсегдатай

    Регистрация:
    23 окт 2012
    Сообщения:
    2.179
    Пол:
    Мужской
    Адрес:
    Санкт-Петербург
    Авто:
    9-3 SS Aero 2.0T 6МКПП MY04 (240hp custom)
    Дак это у всех, в фаре дренаж, а в блоке прямо в разъеме отверстие) От этого они дохли, дохнут и будут дохнуть)
     
  10. Evgen_9

    Evgen_9 Завсегдатай

    Регистрация:
    27 апр 2012
    Сообщения:
    3.932
    Адрес:
    Россия,Ивановская обл
    Авто:
    CSE 98г. 9000 2,3т мкпп
    делов то, разъём на лампу и простой блок розжига
     
  11. kalina редкая

    kalina редкая Не летаю на самолётах

    Регистрация:
    12 апр 2010
    Сообщения:
    2.018
    Пол:
    Мужской
    Адрес:
    Иваново
    Авто:
    9-3 '08 2.0Т МКПП
    Блин, вот так читаешь первый пост. Сопереживаешь, думаешь ну что ж такое то, не везёт человеку, перебираешь варианты в голове, что посоветовать. А он просто не упоминает, что покупает хлам на али, так с этого надо начинать!!

    Совет, поставьте лучше б.у. оригинал, а перед установкой провериться у электрика.
     
    S3rga и Sp_Lit нравится это.
  12. Evgen_9

    Evgen_9 Завсегдатай

    Регистрация:
    27 апр 2012
    Сообщения:
    3.932
    Адрес:
    Россия,Ивановская обл
    Авто:
    CSE 98г. 9000 2,3т мкпп
    покупал на али набор,2 розжига,лампы 4300к и переходники на лампы. проблем нет, год отъездил.так и продал
     
  13. Sp_Lit

    Sp_Lit Завсегдатай

    Регистрация:
    23 окт 2012
    Сообщения:
    2.179
    Пол:
    Мужской
    Адрес:
    Санкт-Петербург
    Авто:
    9-3 SS Aero 2.0T 6МКПП MY04 (240hp custom)
    Всё-таки, когда на машине уже есть штатный ксенон, пихать туда ещё и колхозный - совсем зашквар.
     
    S3rga нравится это.
  14. Evgen_9

    Evgen_9 Завсегдатай

    Регистрация:
    27 апр 2012
    Сообщения:
    3.932
    Адрес:
    Россия,Ивановская обл
    Авто:
    CSE 98г. 9000 2,3т мкпп
    У меня погорел штатный вот и решил.
     
  15. Mk604

    Mk604 Новичок

    Регистрация:
    29 авг 2018
    Сообщения:
    2
    Авто:
    SAAB 9-3 AERO
    У меня такое было. Оказалось попадала вода в блоки розжига... каким Макаром она туда попадала я хз, так и не понял... загерметил в итоге разъем, проблема ушла...
     

Поделиться этой страницей

Пользователи просматривающие тему (Пользователей: 0, Гостей: 0)