Глохнет на холостых оборотах(900 1995)

Тема в разделе "900/9-3 98-02", создана пользователем sass, 28 сен 2010.


  1. sass

    sass Новичок

    Регистрация:
    10 авг 2010
    Сообщения:
    25
    Адрес:
    Эстония, Таллинн
    Авто:
    900 1995 2.0 МКПП
    Через пару секунд после заводки двигателя снова загорается контрольная лампочка "завести двигатель"!!! Но при нажатии на педаль газа перестаёт глохнуть и едет нормально... Как только сбрасываешь газ - опять глохнет!!! Датчик холостого хода?!? Или всё-таки может какая то грязь со дна бака пошла в насос - так как подъехал на заправку почти через 100 км после того как загорелась контрольная лампочка уровня топлива... После заправки 10 литров лампочка погасла, но проблема не исчезла!!! Пробовал отсоединять клемму с аккумулятора, но тоже безрезультатно всё... Было такое подобное один раз как то давно когда подбросило меня на неровной дороге через перекрёсток на большой скорости, но потом само всё пропало(просто вытащил ключ и заново завёлся - как бы перезагрузил "мозги" получается)
     
    Последнее редактирование: 28 сен 2010
  2. SerghLee

    SerghLee Пользователь

    Регистрация:
    6 янв 2009
    Сообщения:
    578
    Пол:
    Мужской
    Адрес:
    Рязань
    Авто:
    Opel Zafira ops 2.0 2002г.в
    Авто:
    93 og 2002 года B235E
    Проверь давление в топливной рампе для начало
     
  3. sass

    sass Новичок

    Регистрация:
    10 авг 2010
    Сообщения:
    25
    Адрес:
    Эстония, Таллинн
    Авто:
    900 1995 2.0 МКПП
    Разогнался до сотни и всё само вылечилось!!!
     
  4. SerghLee

    SerghLee Пользователь

    Регистрация:
    6 янв 2009
    Сообщения:
    578
    Пол:
    Мужской
    Адрес:
    Рязань
    Авто:
    Opel Zafira ops 2.0 2002г.в
    Авто:
    93 og 2002 года B235E
    Повезло
     

Поделиться этой страницей

Пользователи просматривающие тему (Пользователей: 0, Гостей: 0)