Глохнет и не заводится

Тема в разделе "Для владельцев 9-3 150/175/210 л.с.", создана пользователем Дима55, 25 апр 2016.


  1. Дима55

    Дима55 Пользователь

    Регистрация:
    8 июл 2012
    Сообщения:
    75
    Адрес:
    Омск
    Авто:
    9-3 Aero АКПП
    Всем привет,подскажите пожалуйста с решением проблемы,машина глохнет и не заводится потом долго,ещё троит а то и двоит бывает,из выхлопной белый густой дым валит и воняет бензином 9-3 2003 года B207R европеец. Из последних есть такие ошибки. IMG-20160425-WA0001.jpg IMG-20160425-WA0001.jpg IMG-20160425-WA0000.jpg Screenshot_2016-04-04-20-40-57.png Screenshot_2016-03-20-10-11-25.png
     
  2. Дима55

    Дима55 Пользователь

    Регистрация:
    8 июл 2012
    Сообщения:
    75
    Адрес:
    Омск
    Авто:
    9-3 Aero АКПП
    Прошу помощи,tech2 нет просто,машина находится в Омске и обратиться больше некуда как только сюда
     
  3. dog

    dog пионер

    Регистрация:
    24 июн 2012
    Сообщения:
    9.409
    Пол:
    Мужской
    Адрес:
    40rus
    Авто:
    9з М07 2.0Т ручка "gray mouse"
    предположу что это приехали мозги (эбу)
     
    Sor(ereR, antoxa и Eric нравится это.
  4. mityusha

    mityusha Новичок

    Регистрация:
    8 июн 2015
    Сообщения:
    9
    Пол:
    Мужской
    Авто:
    saab 9.3 vector 2005 AKПП
    Привет.
    У тебя проблемы со свечами или катушками.
     
  5. Telogreika

    Telogreika Активный

    Регистрация:
    28 июл 2012
    Сообщения:
    535
    Адрес:
    Минск
    Авто:
    9-3 SS 2004 2.0t MКПП USA
    Датчик колена может потрогай для начала.
     
  6. Дима55

    Дима55 Пользователь

    Регистрация:
    8 июл 2012
    Сообщения:
    75
    Адрес:
    Омск
    Авто:
    9-3 Aero АКПП
    Я менял его недавно
     
  7. Дима55

    Дима55 Пользователь

    Регистрация:
    8 июл 2012
    Сообщения:
    75
    Адрес:
    Омск
    Авто:
    9-3 Aero АКПП
    Менял и то и то,говорят такие проблемы из-за мозгов
     
  8. Дима55

    Дима55 Пользователь

    Регистрация:
    8 июл 2012
    Сообщения:
    75
    Адрес:
    Омск
    Авто:
    9-3 Aero АКПП
  9. Дима55

    Дима55 Пользователь

    Регистрация:
    8 июл 2012
    Сообщения:
    75
    Адрес:
    Омск
    Авто:
    9-3 Aero АКПП
    Вот опять ошибки вылезти,еще чек моргает постоянно на газ не реагирует не едет совсем,
     
  10. dog

    dog пионер

    Регистрация:
    24 июн 2012
    Сообщения:
    9.409
    Пол:
    Мужской
    Адрес:
    40rus
    Авто:
    9з М07 2.0Т ручка "gray mouse"
    Мозги
     
  11. Telogreika

    Telogreika Активный

    Регистрация:
    28 июл 2012
    Сообщения:
    535
    Адрес:
    Минск
    Авто:
    9-3 SS 2004 2.0t MКПП USA
    Тогда похоже на ЭБУ
     
  12. Sergey9-3

    Sergey9-3 Пользователь

    Регистрация:
    29 июн 2012
    Сообщения:
    43
    Адрес:
    Москва
    Авто:
    9-3(VECTOR) 175hp 2004
    Компрессию замерь!
    Убедиться, что цепь не перескочила и метки не уехали.
    Когда метки улетают, ошибка по распредвалу загорается, ну и пропуски.
     
  13. Дима55

    Дима55 Пользователь

    Регистрация:
    8 июл 2012
    Сообщения:
    75
    Адрес:
    Омск
    Авто:
    9-3 Aero АКПП
    Думал об этом,а почему тогда она не всегда же так делает,бывает весь день нормально все,и глохнет еще тоже почему,может прям нахожу заглохнуть.
     
  14. eviltwin

    eviltwin Завсегдатай

    Регистрация:
    25 окт 2011
    Сообщения:
    6.628
    Адрес:
    Россия, Москва, Зеленоград
    Авто:
    Был 9-3 Aero MY04 Stage hard by self.
    Авто:
    Opel Insignia Turbo 4X4
    ЭБУ ушел в мир иной...
     
    Sor(ereR нравится это.
  15. Sergey9-3

    Sergey9-3 Пользователь

    Регистрация:
    29 июн 2012
    Сообщения:
    43
    Адрес:
    Москва
    Авто:
    9-3(VECTOR) 175hp 2004
    Ой извени, подумал что совсем не заводится )))
    Ну подкинь другой датчик распреда с рабочей машины.
    Тогда уже и видно будет.
    А ошибку скидываешь и загорается опять?
    Кстати как вариант может клинить бензонасос! У меня тоже не заводилась, на сервис отогнал.
    Там подняли машину, питание напрямую подали на насос, он не работал. Стукнули по баку снизу, заработал и через 30 секунд опять перестал работать, опять стукнули снизу, опять заработал )))
    Вообщем заменили и все ок.

    Отсюда и пропуски зажигания. А датчик распреда может и правда не рабочий, совпало.
     
  16. Telogreika

    Telogreika Активный

    Регистрация:
    28 июл 2012
    Сообщения:
    535
    Адрес:
    Минск
    Авто:
    9-3 SS 2004 2.0t MКПП USA
    Нету на этой тачке датчика распреда.
     

Поделиться этой страницей

Пользователи просматривающие тему (Пользователей: 0, Гостей: 0)