есть проблемка...

Тема в разделе "Электрика", создана пользователем Night_Prowler., 4 сен 2008.


  1. Night_Prowler.

    Night_Prowler. <span style="color: red;">Злой</span>_<span style=

    Регистрация:
    4 сен 2008
    Сообщения:
    488
    Адрес:
    РФ, Москва, Останкинское княжество :)
    Авто:
    Сааб 9000i 2.0турбо
    Авто:
    9000СS, 2,3 АКПП 1992года
    Доброго времени суток. Воть есть вопросик такой, у мя 9000ник, 1992 года выпуска. Такая проблемка есть: значится так. вот залезаешь в машинку, ключи в замке зажигания пытаюсь завести, а она не заводится: двиган крутит, но не заводится. (но происходит такое не всегда) Причём не заводится только тогда, когда не горит бортовая панель, т.е. никакие индикаторы не работают, имеется ввиду та панелька которяая под спидометром, (как бы понятнее объяснить-то....), что это может быть? случаем не зажигание само?...
     
  2. Zinga

    Zinga Пользователь

    Регистрация:
    28 мар 2008
    Сообщения:
    94
    Пол:
    Мужской
    Адрес:
    Данилов - Рыбинск, Ярославская обл.
    Авто:
    9000 M97 2,3T МКПП CDE
    Поменяй контактную группу замка зажигания - и будет счастье.
     
  3. Night_Prowler.

    Night_Prowler. <span style="color: red;">Злой</span>_<span style=

    Регистрация:
    4 сен 2008
    Сообщения:
    488
    Адрес:
    РФ, Москва, Останкинское княжество :)
    Авто:
    Сааб 9000i 2.0турбо
    Авто:
    9000СS, 2,3 АКПП 1992года
    ))))))) Мерси, попробуем сделать.
     

Поделиться этой страницей

Пользователи просматривающие тему (Пользователей: 0, Гостей: 0)