Alpine iva-w520r перестал воспроизводить звук с usb

Тема в разделе "Автозвук", создана пользователем Ситх, 15 авг 2014.


  1. Ситх

    Ситх Владыка

    Регистрация:
    25 июл 2013
    Сообщения:
    163
    Пол:
    Мужской
    Адрес:
    Мск
    Авто:
    9-3 2.0t '09 AT St5
    Авто:
    Das Auto
    Собственно, внезапно перестал проигрывать файлы с флешки и cd. Названия треков читаются, песни идут одна за другой,(т.е. проблемы не с флешкой) но звук не идет. Если прибавить громкость динамики начинают похрипывать. Радио играет нормально, cd также - без звука. Что проверить в первую очередь?
     
  2. Царъ

    Царъ Царь клуба

    Регистрация:
    9 окт 2009
    Сообщения:
    7.634
    Пол:
    Мужской
    Адрес:
    Москва,СВАО
    Авто:
    SAAB 9-3 SS MY08 210 AT продан, остался в клубе
    Авто:
    9-3 MY08 210 AT, 9-5 MY09 185 AT Griffin, 9-5 NG MY10 220 XWD
    Перезагрузи голову
     
  3. pavlove

    pavlove Завсегдатай

    Регистрация:
    17 сен 2013
    Сообщения:
    1.171
    Пол:
    Мужской
    Адрес:
    Москва
    Авто:
    SAAB, 9-3, 2008, АКПП 1.8СtОК :)
    Авто:
    AUDI a6 3.0 tdi СtОК
    +100500
     
  4. Ситх

    Ситх Владыка

    Регистрация:
    25 июл 2013
    Сообщения:
    163
    Пол:
    Мужской
    Адрес:
    Мск
    Авто:
    9-3 2.0t '09 AT St5
    Авто:
    Das Auto
    пробовал, не помогло
     
  5. Царъ

    Царъ Царь клуба

    Регистрация:
    9 окт 2009
    Сообщения:
    7.634
    Пол:
    Мужской
    Адрес:
    Москва,СВАО
    Авто:
    SAAB 9-3 SS MY08 210 AT продан, остался в клубе
    Авто:
    9-3 MY08 210 AT, 9-5 MY09 185 AT Griffin, 9-5 NG MY10 220 XWD
    Каким образом перезагружал ?
     
  6. Ситх

    Ситх Владыка

    Регистрация:
    25 июл 2013
    Сообщения:
    163
    Пол:
    Мужской
    Адрес:
    Мск
    Авто:
    9-3 2.0t '09 AT St5
    Авто:
    Das Auto
    на морде есть кнопка reset, через неё
     
  7. Царъ

    Царъ Царь клуба

    Регистрация:
    9 окт 2009
    Сообщения:
    7.634
    Пол:
    Мужской
    Адрес:
    Москва,СВАО
    Авто:
    SAAB 9-3 SS MY08 210 AT продан, остался в клубе
    Авто:
    9-3 MY08 210 AT, 9-5 MY09 185 AT Griffin, 9-5 NG MY10 220 XWD
    Иголкой перегрузи.
     
  8. Ситх

    Ситх Владыка

    Регистрация:
    25 июл 2013
    Сообщения:
    163
    Пол:
    Мужской
    Адрес:
    Мск
    Авто:
    9-3 2.0t '09 AT St5
    Авто:
    Das Auto
    Так и сделал, настройки сбросились, звук не появился.
    Или там еще есть место куда полезно иголкой ткнуть?
     
  9. Царъ

    Царъ Царь клуба

    Регистрация:
    9 окт 2009
    Сообщения:
    7.634
    Пол:
    Мужской
    Адрес:
    Москва,СВАО
    Авто:
    SAAB 9-3 SS MY08 210 AT продан, остался в клубе
    Авто:
    9-3 MY08 210 AT, 9-5 MY09 185 AT Griffin, 9-5 NG MY10 220 XWD
    Провода проверяй тогда.
     
  10. Ситх

    Ситх Владыка

    Регистрация:
    25 июл 2013
    Сообщения:
    163
    Пол:
    Мужской
    Адрес:
    Мск
    Авто:
    9-3 2.0t '09 AT St5
    Авто:
    Das Auto
    Вытащил - вставил провод который к юсб шел, включил выключил, шарманка заиграла. Всем спасибо за участие
     
    Царъ нравится это.

Поделиться этой страницей

Пользователи просматривающие тему (Пользователей: 0, Гостей: 0)